Vai al contenuto

Problema di rete Xbox One S


Messaggi raccomandati

  • Risposte 196
  • Creato
  • Ultima Risposta

Miglior contributo in questa discussione

Miglior contributo in questa discussione

Messaggi Popolari

no ma infatti prima di fare mosse azzardate fare diverse prove anche perchè i router fibra con tecnologia VDSL non costano poco dico così perchè anch'io ho la fibra TIM e su altri lidi ho sentito dire

Come l'attivi con la fibra Tim?

Io ho cercato su google e ho trovato questo:

https://assistenzatecnica.tim.it/at/portals/assistenzatecnica.portal?_nfpb=true&_pageLabel=InternetBook&radice=consumer_root&nodeId=/AT_REPOSITORY/876181

io fastweb fibra, modem techincolor, xbox One S, porte ancora da aprire, cavo= 0 problemi con nat perenne aperto.

 

forse avrò qualche problema con il wifi se ci provo (la prima volta non si collegava)

 

 

 

edit: come avete fatto a metterlo in ipv6? non riesco

Se sei Fastweb vai su myfastpage - abbonamento- configurazioni

 

https://fastweb.it/myfastpage/abbonamento/ipv6/

Link di questo messaggio
Condividi su altri siti

li e gia attivo dal primo giorno e con il vecchio modem c'era pure l'opzione (la One fat aveva fatto tutto da solo dandomi ipv4 e 6), ora con questo technicolor... se ciao XD non ha opzioni e non saprei da dove partire

Link di questo messaggio
Condividi su altri siti

li e gia attivo dal primo giorno e con il vecchio modem c'era pure l'opzione (la One fat aveva fatto tutto da solo dandomi ipv4 e 6), ora con questo technicolor... se ciao XD non ha opzioni e non saprei da dove partire

Nn ho capito niente, comunque se clicchi sul link devi cliccare su attiva e aspettare.

Link di questo messaggio
Condividi su altri siti

Raga qualcuno che ha la fibra telecom ma non ha riscontrato problemi con il live ( solo per quanto riguarda il log in) ma solo scaricando i giochi che sono veramente lenti nello scaricarsi ha fatto una prova per caso montando uno switch?

http://i.imgur.com/Er6V0GP.gifhttp://gamercard.mondoxbox.com/mondo/MaritalMercury.png
Link di questo messaggio
Condividi su altri siti

Raga qualcuno che ha la fibra telecom ma non ha riscontrato problemi con il live ( solo per quanto riguarda il log in) ma solo scaricando i giochi che sono veramente lenti nello scaricarsi ha fatto una prova per caso montando uno switch?

Io ho montato uno switch (un router vecchio settato a tale) il problema è stato risolto quello della connessione e log, m i down sono lenti a volte ma non credo dipende da noi

 

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

Link di questo messaggio
Condividi su altri siti

Esatto fatto delle prove.. a volte scarica lento ma non dipende dallo switch probBile dall aggio software...

 

Inviato dal mio SM-G531F utilizzando Tapatalk

Sì è decisamente l'ultimo aggiornamento ad aver buggato un bel po' di cose, non siamo gli unici, anche tanti amici miei che hanno altri operatori e altri router senza i nostri problemi

 

Inviato dal mio HUAWEI VNS-L31 utilizzando Tapatalk

Link di questo messaggio
Condividi su altri siti

Nn ho capito niente, comunque se clicchi sul link devi cliccare su attiva e aspettare.

 

Scusami, mi sono spiegato malissimo (ero dal cell).

Sono cliente FW e Xbox one Fat con 0 problemi e la presenza di ipv4 e ipv6 nelle impostazioni rete della One Fat e modem vecchio (ora non ricordo il modello ). Ho attivato IPV6 dalla myfastpage pochi giorni che FW l'ha reso al pubblico, è sempre rimasto attivo.

Un mese fa ho cambiato modem (tecnicolor) e One (S) e...nonostante sulla myfastpage, l'ipv6 risulta sempre attivo, sulla One S non vedo niente e sul "nuovo" modem, non c'è nessuna traccia su dove attivare/configurare ipv6 :(

Link di questo messaggio
Condividi su altri siti

 

Scusami, mi sono spiegato malissimo (ero dal cell).

Sono cliente FW e Xbox one Fat con 0 problemi e la presenza di ipv4 e ipv6 nelle impostazioni rete della One Fat e modem vecchio (ora non ricordo il modello ). Ho attivato IPV6 dalla myfastpage pochi giorni che FW l'ha reso al pubblico, è sempre rimasto attivo.

Un mese fa ho cambiato modem (tecnicolor) e One (S) e...nonostante sulla myfastpage, l'ipv6 risulta sempre attivo, sulla One S non vedo niente e sul "nuovo" modem, non c'è nessuna traccia su dove attivare/configurare ipv6 :(

Strano, l'impostazione IPv6 non c'entra con il modem.

A me sulla S mi dice IPv4 e IPv6 insieme. Prova a disattivare IPv6 e poi riattivarlo!

Se non va chiama il supporto FW!

Link di questo messaggio
Condividi su altri siti

quindi te lo dice entrambi insieme? da perfetto nabbo, il disattivare e attivare è l'unica cosa che non ho fatto...non ricordavo se era una attivazione manuale (dalla myfastpage) o automatica. appena rientro, proverò.

Ho la fat come riserva e risulta sempre ipv4/6, boh farò la prova.

Link di questo messaggio
Condividi su altri siti
  • 3 mesi dopo...

Ciao

Allora a caso accendo la mia Xbox One s e si collega direttamente al live (ho abbinamento annuale) oppure proprio non si collega,

Modem fibra Telecom lo stesso che avevo quando avevo la One fat e mai avuto problemi.

Connessa con cavo di rete.

Che sia il cavo il problema?

Grazie.

Andrea

Link di questo messaggio
Condividi su altri siti

raga sto riscontrando problemi di connessione con lo smart modem di TIM, soliti problemi descritti nelle pagine precedenti come posso risolvere? ipv6 funziona?

Hai la fibra? Che modello di router hai?

Ciao

Allora a caso accendo la mia Xbox One s e si collega direttamente al live (ho abbinamento annuale) oppure proprio non si collega,

Modem fibra Telecom lo stesso che avevo quando avevo la One fat e mai avuto problemi.

Connessa con cavo di rete.

Che sia il cavo il problema?

Grazie.

Andrea

Hai provato con il WiFi? Ho molti amici che hanno avuto questo problema con la S, dimmi il modello del tuo router.

SE ESISTE UN LIMITE VOGLIO RAGGIUNGERLO, PER POI SUPERARLO.
I am the hope of the universe. I am the answer to all living things that cry out for peace. I am protector of the innocent. I am the light in the darkness. I am truth.

Link di questo messaggio
Condividi su altri siti

modello scolapasta come detto in gergo questo qui

Di preciso che tipo di problema ti da?

Modificato da HaloMyLove

SE ESISTE UN LIMITE VOGLIO RAGGIUNGERLO, PER POI SUPERARLO.
I am the hope of the universe. I am the answer to all living things that cry out for peace. I am protector of the innocent. I am the light in the darkness. I am truth.

Link di questo messaggio
Condividi su altri siti

Ho il,primo modem fibra.

Mai avuto problemi con la fat.

Adesso ho cambiato cavo di rete e al momento sembra che si connette subito.

Praticamente non si connetteva proprio al live.

In rete neanche il valore del nat dava.

Wi-Fi non la metto perché questi modem hanno un Wi-Fi penoso e per quanto vicino alla Xbox perdo 20-30 mega come niente.

Andrea

Link di questo messaggio
Condividi su altri siti

Di preciso che tipo di problema ti da?

"impossibile connettersi al server DHCP"

"impossibile connettersi ad IP statico"

 

secondo me è fallato pop quel tipo di modem perche io ne ho due in casa, uno è il precedente dato che ho la fibra dal 2015 e non mi ha dato nessun problema

http://i.imgur.com/Er6V0GP.gifhttp://gamercard.mondoxbox.com/mondo/MaritalMercury.png
Link di questo messaggio
Condividi su altri siti

"impossibile connettersi al server DHCP"

"impossibile connettersi ad IP statico"

 

secondo me è fallato pop quel tipo di modem perche io ne ho due in casa, uno è il precedente dato che ho la fibra dal 2015 e non mi ha dato nessun problema

Io da quello che so, e che se hai la S, con quel modem potresti avere problemi di incompatibilità, soprattutto se hai attaccato il cavo ethernet.

SE ESISTE UN LIMITE VOGLIO RAGGIUNGERLO, PER POI SUPERARLO.
I am the hope of the universe. I am the answer to all living things that cry out for peace. I am protector of the innocent. I am the light in the darkness. I am truth.

Link di questo messaggio
Condividi su altri siti

Io da quello che so, e che se hai la S, con quel modem potresti avere problemi di incompatibilità, soprattutto se hai attaccato il cavo ethernet.

pure io sapevo questo e ho riscontrato in prima persona, provato a chiamare anche quelli della TIM ma ti vogliono far pagare un servizio a parte quindi li ho mandati a cagare. Chi dovesse avere questo modem deve metterne per forza uno in cascata per ovviare il problema, perche al momento soluzioni non ne ho trovate.

 

P.S. uno in cascata se utilizza anche la fonia altrimenti mette solo il router predisposto per la VDSL e ciaone TIM

Modificato da Spartan III
http://i.imgur.com/Er6V0GP.gifhttp://gamercard.mondoxbox.com/mondo/MaritalMercury.png
Link di questo messaggio
Condividi su altri siti

pure io sapevo questo e ho riscontrato in prima persona, provato a chiamare anche quelli della TIM ma ti vogliono far pagare un servizio a parte quindi li ho mandati a cagare. Chi dovesse avere questo modem deve metterne per forza uno in cascata per ovviare il problema, perche al momento soluzioni non ne ho trovate.

 

P.S. uno in cascata se utilizza anche la fonia altrimenti mette solo il router predisposto per la VDSL e ciaone TIM

Purtroppo si, è una caz*** che Tim non permetta di utilizzare router di terze parti.

Quello che ti posso consigliare e di verificare tramite Tim, anche per chi non lo sapesse, la disponibilità per la 200 mega, è un servizio completamente gratuito e ti cambiano anche il modem, perfettamente compatibile con S.

Modificato da HaloMyLove

SE ESISTE UN LIMITE VOGLIO RAGGIUNGERLO, PER POI SUPERARLO.
I am the hope of the universe. I am the answer to all living things that cry out for peace. I am protector of the innocent. I am the light in the darkness. I am truth.

Link di questo messaggio
Condividi su altri siti

Purtroppo si, è una caz*** che Tim non permetta di utilizzare router di terze parti.

Quello che ti posso consigliare e di verificare tramite Tim, anche per chi non lo sapesse, la disponibilità per la 200 mega, è un servizio completamente gratuito e ti cambiano anche il modem, perfettamente compatibile con S.

sto aspettando che aggiornano il mio armadio al momento sono con la 100M e penso che passerà cosi tutto il 2017 a meno di miracoli :asd:

http://i.imgur.com/Er6V0GP.gifhttp://gamercard.mondoxbox.com/mondo/MaritalMercury.png
Link di questo messaggio
Condividi su altri siti

Ho il,primo modem fibra.

Mai avuto problemi con la fat.

Adesso ho cambiato cavo di rete e al momento sembra che si connette subito.

Praticamente non si connetteva proprio al live.

In rete neanche il valore del nat dava.

Wi-Fi non la metto perché questi modem hanno un Wi-Fi penoso e per quanto vicino alla Xbox perdo 20-30 mega come niente.

Andrea

Se adesso ti funziona sarà stato un problema del cavo. Purtroppo con la S ci sono moltissime incompatibilità con i router.

SE ESISTE UN LIMITE VOGLIO RAGGIUNGERLO, PER POI SUPERARLO.
I am the hope of the universe. I am the answer to all living things that cry out for peace. I am protector of the innocent. I am the light in the darkness. I am truth.

Link di questo messaggio
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Crea Nuovo...