Vai al contenuto


Foto

problema xbox classica , led rossi e schermata di avviso manutenzione


  • Per cortesia connettiti per rispondere
3 risposte a questa discussione

#1 Stefano Guglielmini

Stefano Guglielmini
  • Novizio-
  • 2 messaggi

Inviato 05 November 2017 - 10:33

Buongiorno a tutti. Mi sono deciso a chiedere aiuto in questo forum perchè , avendo deciso di tirare fuori la vecchia xbox classica non modificata per giocare a vecchie glorie mi sono accorto che si accende , esegue l'avvio di presentazione poi passa alla schermata che allego in foto. IL led lampeggia verde e rosso con la sigla in alto a sinistra 07. Qualcuno di voi ha avuto questo problema? Cosa puo' essere?

Ciao


  • 0

#2 Gianniplay

Gianniplay
  • Redazione
  • 7307 messaggi

Inviato 05 November 2017 - 10:51

non hai mai messo la foto :D

e poi.... parli della 360?


  • 0
Immagine inserita
non c'č sconfitta nel cuore di chi lotta

#3 Stefano Guglielmini

Stefano Guglielmini
  • Novizio-
  • 2 messaggi

Inviato 05 November 2017 - 17:45

 ciao ,no xbox classica. Eh no riesco a caricare le foto , o meglio non so dove è il pulsante . Comunq da errore 07 . Mi sono informato e sembrerebbe riguardare l'HD rotto. Pero' rimetterne un altro nuovo significa chippare la xbox. 


  • 0

#4 zazā

zazā
  • Utenti
  • 494 messaggi
  • Localitā:castelnovo bariano
  • Xbox Live: Za1979

Inviato 07 March 2018 - 16:17

 ciao ,no xbox classica. Eh no riesco a caricare le foto , o meglio non so dove è il pulsante . Comunq da errore 07 . Mi sono informato e sembrerebbe riguardare l'HD rotto. Pero' rimetterne un altro nuovo significa chippare la xbox. 

errore 07 sta ad indicare problemi con hd,erroe 12 problema con il lettore dvd

Inviato dal mio SM-G935F utilizzando Tapatalk
  • 0
non puō piovere per sempre......altrimenti me ne sto sempre a giocare!!!