Vai al contenuto


Foto

Errori in home, segnalazioni degli utenti


  • Per cortesia connettiti per rispondere
564 risposte a questa discussione

#541 NEOne

NEOne
  • Utenti
  • 872 messaggi
  • LocalitÓ:San Severo (FG) - Montesilvano (PE)
  • Xbox Live: NEO XBOX360

Inviato 24 August 2013 - 13:02

Risolto con un nuovo logo :mrgreen: Grazie per la segnalazione :mrgreen:
  • 0
Immagine inserita

#542 EmaSk8ordDie

EmaSk8ordDie
  • Utenti
  • 4235 messaggi

Inviato 16 September 2013 - 01:45

Ragazzi ma perchŔ visualizzo nel forum tutti gli orari avanti di un ora ? Se cambio l'orario dal mio profilo appena rientro o dopo poco me lo ritrovo avanti come prima !!!
E la stessa cosa mi succede con quello mobile dove inoltre non ci sono le impostazioni dell'orario !!!
  • 0

Immagine inserita


#543 Vinny

Vinny
  • Utenti
  • 1958 messaggi

Inviato 16 September 2013 - 10:11

Piccolo OT che non c'entra niente con la Home ... solo io ho problemi con il tasto "Visualizza nuovi contenuti" ? Fino a ieri mi funzionava tutto ora invece mi dice di continuo questo:

Errore.
Errore. Se non sei sicuro di come utilizzare una funzione, o non sai perchŔ hai questo messaggio di errore, prova a guardare i files di aiuto.

[#10145] La ricerca non Ŕ abilita


  • 0

Immagine inserita


#544 Neural

Neural

    Neural mani di forbice

  • Admin capo
  • 10896 messaggi

Inviato 16 September 2013 - 11:25

Si, la ricerca Ŕ stata temporaneamente disattivata per motivi prestazionali, sarÓ riattivata tra qualche giorno :ok:
Immagine inserita

#545 Vinny

Vinny
  • Utenti
  • 1958 messaggi

Inviato 16 September 2013 - 13:21

Si, la ricerca Ŕ stata temporaneamente disattivata per motivi prestazionali, sarÓ riattivata tra qualche giorno :ok:

a ok grazie della risposta , credevo che fosse imploso il tasto solo a me xD
  • 0

Immagine inserita


#546 EmaSk8ordDie

EmaSk8ordDie
  • Utenti
  • 4235 messaggi

Inviato 17 December 2013 - 13:11

Neural scusa volevo inviarti un messaggio ma mi dice che non puoi riceverne...comunque volevo chiederti se perfavore potevi eliminare qualche membro inattivo della crew per Gta Online grazie :)
  • 0

Immagine inserita


#547 Tarabas

Tarabas
  • Novizio
  • 80 messaggi
  • LocalitÓ:Caserta

Inviato 12 January 2014 - 16:05

Salve :) Qualcuno saprebbe dirmi perchŔ mi inviano messaggi privati e non posso leggerli? Prima ho provato anche ad inviare un messaggio privato ad un moderatore per chiedere info ma mi compare sempre un messaggio di errore :(
  • 0

#548 the Fixer

the Fixer
  • Utenti
  • 2610 messaggi

Inviato 12 January 2014 - 16:39

Salve :) Qualcuno saprebbe dirmi perchŔ mi inviano messaggi privati e non posso leggerli? Prima ho provato anche ad inviare un messaggio privato ad un moderatore per chiedere info ma mi compare sempre un messaggio di errore :(

Devi arrivare a dieci post per poter leggere o inviare messaggi privati. Il thread dove trovi tutto spiegato Ŕ "Gestione livelli utenti".
  • 0

#549 Tarabas

Tarabas
  • Novizio
  • 80 messaggi
  • LocalitÓ:Caserta

Inviato 12 January 2014 - 17:01

Devi arrivare a dieci post per poter leggere o inviare messaggi privati. Il thread dove trovi tutto spiegato Ŕ "Gestione livelli utenti".


Ti ringrazio :) Avevo letto del limite di 200 post ma non di quello dei 10 per i PM :)
  • 0

#550 the Fixer

the Fixer
  • Utenti
  • 2610 messaggi

Inviato 12 January 2014 - 17:18

Ti ringrazio :) Avevo letto del limite di 200 post ma non di quello dei 10 per i PM :)

Di nulla.
  • 0

#551 Mlod

Mlod
  • Novizio
  • 147 messaggi

Inviato 27 February 2014 - 15:38

Mi Ŕ arrivato un nuovo messaggio privato ma quando vado per aprirlo o tentare di rispondere mi esce un pagina di errore
  • 0
I'm in next generation...

#552 Zoid

Zoid
  • Utenti
  • 6748 messaggi

Inviato 21 May 2014 - 23:35

Mi sono accorto ora che c'era questo topic. Riporto oure qui.Cliccando su "tutte le uscite" in home,non appare il gioco UFC,in uscita a giugno

:ok:
  • 0
Slap - Bump - Roll

#553 Busso

Busso
  • Utenti
  • 664 messaggi
  • LocalitÓ:Provincia di Padova/Gallarate
  • Xbox Live: ErBusso

Inviato 06 June 2014 - 12:19

Nella news del controller della One usabile anche su pc (questa), il link per i driver per sistemi a 64 bit non funziona.

Messaggio modificato da Busso, 06 June 2014 - 12:19

  • 0
Immagine inserita Immagine inserita

#554 claudino12

claudino12
  • Novizio
  • 70 messaggi

Inviato 17 May 2016 - 08:39

Da 3 giorni aprendo la vostra Home invece dell'elenco delle news mi appare "La pagina che stai cercando non esiste" però tutto il resto è ok, sia la barra in alto "news,recensioni,anteprima,..", che quella laterale, mancano solo le news..è un problema mio?!?(uso firefox e chiedendo in giro nessuno riscontra questo problema..) .


  • 0

#555 yZZi

yZZi
  • Novizio
  • 57 messaggi

Inviato 27 July 2017 - 22:05

Ciao ragazzi ho una segnalazione, più che problema o errore, possibile che nella homepage all apertura di un annuncio, c è una pubblicità a finestra abbastanza violenta? Possibile che solo io sto avendo forti fastidi? Non mi fa problem ad abbassarla, la abbasso fino allo stremo, ma scrollando la pagina spesso mi si riapre impedendomi di leggere bloccandosi!! O spesso la chiudo e si ri apre. È una bella bestia.

Ps. Parlo della versione telefono, ed ho un iphone7
  • 0
Immagine inserita

#556 Neural

Neural

    Neural mani di forbice

  • Admin capo
  • 10896 messaggi

Inviato 28 July 2017 - 07:43

Ho provato col mio telefono (Android) ma non la vedo. Riesci a farmi avere uno screenshot della pubblicità? Così vedo di capire se posso disattivarla dal pannello di controllo di Google.


Immagine inserita

#557 s23j

s23j
  • Utenti
  • 1893 messaggi

Inviato 29 July 2017 - 17:21

Provo a chiedere qua, da un po di tempo (da uno fegli ultimi aggiornamenti del sito, non ricordo quale) mi sono scomparsi gli emoticon e le altre icone, uso un tablet con android 5 e un cellulare con android 7. Mi sapete dire come risolvere?

Grazie

Ps anche le immagini non so come si mettono se qualcuno mi può rispondere
  • 0

#558 yZZi

yZZi
  • Novizio
  • 57 messaggi

Inviato 30 July 2017 - 09:12

Ho provato col mio telefono (Android) ma non la vedo. Riesci a farmi avere uno screenshot della pubblicità? Così vedo di capire se posso disattivarla dal pannello di controllo di Google.

db2c05ea5e742020910e576d2a039113.jpg
  • 0
Immagine inserita

#559 Neural

Neural

    Neural mani di forbice

  • Admin capo
  • 10896 messaggi

Inviato 31 July 2017 - 09:07

Ah ok, quella è la pubblicità mobile di Google, prende metà pagina ma la puoi abbassare. Quando scrolli la pagina non dovrebbe aprirsi, a meno che non ci metti il dito sopra e la "tiri su" facendo il gesto di scroll. Dopo la prima pagina visualizzata, se inizi a vederne altre dovrebbe anche essere meno intrusiva o non comparire per niente.

 

Non è rimovibile, è previsto che sia proprio così... ma da utilizzatore del sito non mi sembra eccessivamente fastidiosa.


Immagine inserita

#560 yZZi

yZZi
  • Novizio
  • 57 messaggi

Inviato 31 July 2017 - 09:30

Proprio in questo momento L ho beccata su un altro sito e sono corso qui a riferire , e ora ho la conferma.. sarà la pellicola di vetro sarà che premo come un pazzo.. ma il dito sopra no ce lo passo al momento dello scroll e continua ad aprirsi ogni volta che la tiro giù, sempre e insistentemente.. dannata google
  • 0
Immagine inserita