Vai al contenuto


Foto

Aggiornamenti sistema xbox one


  • Per cortesia connettiti per rispondere
5015 risposte a questa discussione

#1 andrea8911

andrea8911
  • Utenti
  • 2871 messaggi

Inviato 10 December 2013 - 23:37

Ciao a tutti apro questo topic per parlare degli aggiornamenti del sistema xbox one il primo è previsto per stanotte alle ore 2.00 ora italiana.
  • 0

#2 Wabloo

Wabloo
  • Redazione
  • 1676 messaggi

Inviato 10 December 2013 - 23:38

Ciao a tutti apro questo topic per parlare degli aggiornamenti del sistema xbox one il primo è previsto per stanotte alle ore 2.00 ora italiana.

Aggiornateci in tempo reale ;)
  • 0

rickysan96.png1143648.png


#3 andrea8911

andrea8911
  • Utenti
  • 2871 messaggi

Inviato 10 December 2013 - 23:42

C'è la news in home :) esce stanotte se hai la console impostata su avvio veloce senò esce il 12 dicembre
  • 0

#4 xD OLIVER xD

xD OLIVER xD
  • Utenti
  • 1686 messaggi

Inviato 10 December 2013 - 23:50

C'è la news in home :) esce stanotte se hai la console impostata su avvio veloce senò esce il 12 dicembre


Onestamente non capisco perchè chi spegne la console dovrà aggiornare in 12 Dicembre. Bhà ! Io comunque la lascio in modalità Avvio Veloce.
  • 0
Immagine inserita

#5 xboxone

xboxone
  • Novizio
  • 102 messaggi

Inviato 10 December 2013 - 23:52

ma in modalita avvio veloce si sente il ronzio dell'alimentatore?io la spengo completamente perche quando è accesa ce quel maledetto ronzio dell'alimentatore che nel silenzio assoluto di notte da fastidio...


hanno fatto una console super silenziosa e hanno messo l'alimentatore rumoroso :bang:

Messaggio modificato da xboxone, 10 December 2013 - 23:54

  • 0

#6 Gianniplay

Gianniplay
  • Redazione
  • 7376 messaggi

Inviato 11 December 2013 - 01:44

ma in modalita avvio veloce si sente il ronzio dell'alimentatore?io la spengo completamente perche quando è accesa ce quel maledetto ronzio dell'alimentatore che nel silenzio assoluto di notte da fastidio...


hanno fatto una console super silenziosa e hanno messo l'alimentatore rumoroso :bang:

mi ricordi un mio amico....

io quel ronzio come lo chiamate voi non lo sentirei manco se usassi l'alimentatore come cuscino
  • 0
Immagine inserita
non c'è sconfitta nel cuore di chi lotta

#7 x Febo x

x Febo x
  • Utenti
  • 1112 messaggi

Inviato 11 December 2013 - 02:19

Beh come procede? La mia ancora non si è spenta del tutto, il led dell'alimentatore è ancora bianco, ne deduco che ancora non ha scaricato nulla, giusto?
  • 0
Immagine inserita

#8 Uroboros

Uroboros
  • VIP
  • 5411 messaggi

Inviato 11 December 2013 - 02:53

Io avevo la console spenta (in accensione veloce) ma non ho visto la spia bianca accendersi... ma allo stesso tempo credo che stesse scaricando lo stesso perché avevo le lucine del modem che lampeggiavano fino a pochi minuti fa... ora invece è tornato tutto normale (cioè le lucine son tornate fisse) per cui mi sa che ha terminato.. domani ci guarderò...

Edit: spinto dalla curiosità ho provato ad accenderla.. boh, si è accesa subito normalmente e nessuna attesa con la schermata Xbox One..

le cose son 2:
- o ha fatto tutto in automatico (alle 2 non ero davanti alla console per cui non so se si sia accesa per conto suo o cose del genere)
- non ha scaricato una minkia

Io credo la seconda :mrgreen: (ma son sicuro al 100% che prima il modem stesse lavorando)

Messaggio modificato da Uroboros, 11 December 2013 - 03:06

  • 0
Immagine inserita Immagine inserita
Il prossimo sabato sera, ti rimanderò indietro nel futuro!!! cit.

#9 Fonzie 87

Fonzie 87
  • Utenti
  • 672 messaggi

Inviato 11 December 2013 - 03:11

Io avevo la console spenta (in accensione veloce) ma non ho visto la spia bianca accendersi... ma allo stesso tempo credo che stesse scaricando lo stesso perché avevo le lucine del modem che lampeggiavano fino a pochi minuti fa... ora invece è tornato tutto normale (cioè le lucine son tornate fisse) per cui mi sa che ha terminato.. domani ci guarderò...

Edit: spinto dalla curiosità ho provato ad accenderla.. boh, si è accesa subito normalmente e nessuna attesa con la schermata Xbox One..

le cose son 2:
- o ha fatto tutto in automatico (alle 2 non ero davanti alla console per cui non so se si sia accesa per conto suo o cose del genere)
- non ha scaricato una minkia

Io credo la seconda :mrgreen: (ma son sicuro al 100% che prima il modem stesse lavorando)


AHAHAHAHAHAHAHAHAHAHAHAHAH :rotfl: :rotfl: :rotfl: :rotfl:
Stessa identica siuazione tua!
  • 0
Immagine inserita

#10 Wabloo

Wabloo
  • Redazione
  • 1676 messaggi

Inviato 11 December 2013 - 07:19

C'è la news in home :) esce stanotte se hai la console impostata su avvio veloce senò esce il 12 dicembre

Non possedendo la consolle vorrei essere aggiornato su cosa è cambiato, come gira, ecc :)
  • 0

rickysan96.png1143648.png


#11 Zoid

Zoid
  • Utenti
  • 6748 messaggi

Inviato 11 December 2013 - 07:55

Io avevo la console spenta (in accensione veloce) ma non ho visto la spia bianca accendersi... ma allo stesso tempo credo che stesse scaricando lo stesso perché avevo le lucine del modem che lampeggiavano fino a pochi minuti fa... ora invece è tornato tutto normale (cioè le lucine son tornate fisse) per cui mi sa che ha terminato.. domani ci guarderò...

Edit: spinto dalla curiosità ho provato ad accenderla.. boh, si è accesa subito normalmente e nessuna attesa con la schermata Xbox One..

le cose son 2:
- o ha fatto tutto in automatico (alle 2 non ero davanti alla console per cui non so se si sia accesa per conto suo o cose del genere)
- non ha scaricato una minkia

Io credo la seconda :mrgreen: (ma son sicuro al 100% che prima il modem stesse lavorando)

Idem pure a me. Stamattina si è accesa rapidamente. Non ho notato nulla di diverso.BAH..
  • 0
Slap - Bump - Roll

#12 yuppol

yuppol
  • Utenti
  • 1560 messaggi

Inviato 11 December 2013 - 08:10

Può essere che non hanno aggiornato niente, ma solamente aperto finalmente anche i server europei? ( e secondo me con questo risolverebbero gran parte dei problemi nei giochi ). L'aggiornamento forse serve per inserire i codici per questi server. Naturalmente questa è una cosa sparata li :mrgreen:
  • 0
Viva il quieto vivere!

#13 andrea8911

andrea8911
  • Utenti
  • 2871 messaggi

Inviato 11 December 2013 - 08:28

Console in avvio veloce e nessun aggiornamento! !!!!!! Si è accesa normale per confrontarci meglio mettete la versione della vostra dashboard si trova su impostazioni dopo metto la mia
  • 0

#14 Dani81

Dani81
  • Utenti
  • 2137 messaggi

Inviato 11 December 2013 - 08:46

la mia era spenta.... quindi devo aspettare domani ><
  • 0

"Ti hanno pesato, ti hanno misurato, ti hanno valutato.... ma io ti ho battuto!"
LimitedSiegHart.png


#15 andrea8911

andrea8911
  • Utenti
  • 2871 messaggi

Inviato 11 December 2013 - 09:08

Mettete la versione della vostra dashboard io ora non sono a casa ma appena arrivo posto la mia

per vedere la versione della dashboard che avete dovete andare su impostazioni poi sistema informazioni console e li dovete leggere versione OS

qui la pagina dedicata agli aggiornamenti su xbox.com:

1- http://support.xbox....update-overview

2- versioni dashboard: http://support.xbox....perating-system
  • 0

#16 wawa21394

wawa21394
  • Novizio
  • 74 messaggi

Inviato 11 December 2013 - 09:26

in usa è uscita questa versione 6.2.10217.0 noi abbiamo 6.2.10210
  • 0

#17 skynet983

skynet983
  • Utenti
  • 949 messaggi

Inviato 11 December 2013 - 09:33

anche a me questa mattina non ha scaricato nulla ed era impostata in avvio veloce. provate a spegnere e vedrete che si riaccende da sola dopo 2/3 minuti e scarica l aggiornamento.
  • 0

#18 ilsocio

ilsocio
  • Utenti
  • 2999 messaggi
  • Località:stazione spaziale orbitante
  • Xbox Live: kANfA

Inviato 11 December 2013 - 09:34

anche a me questa mattina non ha scaricato nulla ed era impostata in avvio veloce. provate a spegnere e vedrete che si riaccende da sola dopo 2/3 minuti e scarica l aggiornamento.


Esatto.
Dopo riaccendetela e lo installerà.
  • 0

AwKCp0L.jpg


#19 sbi

sbi
  • Utenti
  • 2152 messaggi

Inviato 11 December 2013 - 09:49

Quindi se l'avevo in avvia veloce per farlo istallare la devo spegnere?
  • 0

Immagine inserita


#20 Dani81

Dani81
  • Utenti
  • 2137 messaggi

Inviato 11 December 2013 - 10:21

ma io l'avevo proprio spenta ieri sera con la spina fuori quindi devo aspettare fino a domani? ora ho provato ad accenderla ma nn ha scaricato 'na cippa.
  • 0

"Ti hanno pesato, ti hanno misurato, ti hanno valutato.... ma io ti ho battuto!"
LimitedSiegHart.png