Vai al contenuto


Ephemeral Boy

Registrazione 07 Nov 2005
Offline Ultima Attività Mar 26 2009 14:40
-----

Messaggi che ho inviato

Nella discussione:Problema Xbox Live e Netgear...aiuutooo

20 March 2009 - 16:30

mmm dandomi errore di connessione non posso proprio provare....è veramente strano... :/

Nella discussione:Problema Xbox Live e Netgear...aiuutooo

19 March 2009 - 21:26

si si...ma al netgear è collegato anche un altro pc con vista... :/non penso c'entri qualcosa... biggrin.gif

Nella discussione:Problema Xbox Live e Netgear...aiuutooo

19 March 2009 - 18:10

CITAZIONE(TeoElite @ Mar 19 2009, 15:18) <{POST_SNAPBACK}>
Allora non so proprio più che pensare, ma non puoi ritonare al tuo vecchio router smile_puntointerr.gif



si volendo si ma ogni tanto a quello si incantava il segnale wi-fi cioè non trasmetteva più il segnale e dovevo riavviarlo tipo 30 volte prima di riavere un segno di vita... -______-

insomma come casco qui casco male....poverino mi dispiace per mio fratello la 360 è sua... :/ dovrà collegarsi via cavo oh io di più non so che fare... biggrin.gif cmq grazie teoelite sei stato molto gentile col tuo supporto... wink.gif

Nella discussione:Problema Xbox Live e Netgear...aiuutooo

19 March 2009 - 08:50

Ok... biggrin.gif ora provo... :Dgrazieeee!!

nada ho provato..ma mi da sempre lo stesso errore... icon_sad.gif trova la rete metto la wep ma mi dice che c'è un problema con la connessione...e se provo a rifare scansiona rete mi dice connesso e ci stanno le 4 barrette verdi della potenza del segnale wi-fi accese..... -_______- vabbè ci rinuncio.... :/ microsoft è sempre la solita... :/

Nella discussione:Problema Xbox Live e Netgear...aiuutooo

18 March 2009 - 17:40

Eccolo qui... biggrin.gif