Vai al contenuto

Problema LIVE - ROUTER!


phantom101

Messaggi raccomandati

Ragazzi, il cavo di rete è ok, collegato e sulla mia 360 mi compare LINK acceso in verde.

premeto che il cavo di rete è collegato alla porta 2 del router, sulla 1 c'è il mio pc.

 

in pratica il test si ferma ad IP, e quindi non mi fa connettere!

ho provato a cambiare le impostazioni manualmente, sia dell'ip, sia della connessione (username, pass) ma nulla. stesso problema.

 

consigli?

Link al commento
Condividi su altri siti

no aspetta il route parte da 100 in DHCP in manuale puoi metterlo come vuoi tu consiglio di mettere 192.168.0.2 e libero comunque e strano che non ti si connette

 

ps:non mettere la username e la pass sulla cofiguarzione dell'xbox

Modificato da ali22886

[00:11:45] Noce dice: fai il pirla, lo sei,ma mica sie pirla alla fine asd

[21:27:20] Fabio dice: no mi do il culo jajaja

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Chi è Online   0 Utenti, 0 Anonimo, 25 Ospiti (Visualizza tutti)

    • Non ci sono utenti registrati online
×
×
  • Crea Nuovo...