Vai al contenuto

Problema davvero unico,con modem alice gate


Silent

Messaggi raccomandati

Ciao a tutti,

 

Ho letto praticamente ogni post e nn sono riuscito a trovare un problema stupido quanto il mio...

Questo e' il mio modem :

 

http://www.dck.it/images/prodotti/modem/ModemGate.jpg

 

collegato direttamente alla 360 con cavo ethernet presente nella confezione della X

 

alla verifica nn passo nemmeno il primo test...quindi nn rileva "cablato" e la spia ethernet sul modem rimane spenta.

 

Posso assicurare che il cavo e' ok(anche provato a sostituirlo con altri 2) ed il modem funziona perfettamente con il pc.

 

Ho provato ad inserire tutti i possibili valori,dns,username,password...perfino il mac address...ma nn c'e' ****!!!

 

Chi mi risolve questo problema vince una bambolina gonfiabile con i baffi..... :crazy:

 

grazie a tutti... :rolleyes:

 

Purtroppo temo di aver individuato il problema....e cioe'

 

la porta ethernet dell'xbox bruciata a causa del temporale!!!

 

Allora la mia richiesta si rinnova...che diavolo posso fare ora?? la console funziona perfettamente...

...ma senza ethernet niente live....

 

Qualche consiglio ?

 

thanks...

Link al commento
Condividi su altri siti

Partecipa alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai un account, accedi ora per pubblicarlo con il tuo account.

Ospite
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovere la formattazione

  Sono consentiti solo 75 emoticon max.

×   Il tuo collegamento è stato incorporato automaticamente.   Mostra come un collegamento

×   Il tuo contenuto precedente è stato ripristinato.   Pulisci editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Chi è Online   0 Utenti, 0 Anonimo, 25 Ospiti (Visualizza tutti)

    • Non ci sono utenti registrati online
×
×
  • Crea Nuovo...